
<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
  <!-- <![endif]-->
<head>
    <meta charset="utf-8" />
	<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Cần Thơ: công bố kế hoạch tuyển sinh lớp 10 - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuyensinh.tuoitre.vn/tin/20170422/can-tho-cong-bo-ke-hoach-tuyen-sinh-lop-10/1302705.html" />
<meta property="og:description" content="TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2015/06/23/1-1435044428.jpg" />
<meta name="description" content="TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018." />
<meta name="keywords" content="TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-22 17:33 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-22 17:33 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-22 18:18 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018." />
<meta name="keywords" content="TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/js/jquery-1.11.1.min.js"></script>
<title>Cần Thơ: công bố kế hoạch tuyển sinh lớp 10 - Tuổi Trẻ Online</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/images/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/print.css" media="print">
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/lib.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/plugin.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/screen.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/custom.css" media="screen" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>
	<!--[if lt IE 9]>
	 <script src="../js/html5shiv.js" type="text/javascript"></script>
	 <script src="../js/respond.min.js" type="text/javascript"></script>
	<![endif]-->

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

	<!-- Facebook Analytics -->
	<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <header id="header">
        		<div class="top-header">
			<div class="container">
				<ul class="list-inline pull-left">
					<li><a class="btn-menu" href="javascript:void(0)" title="Chuyên Mục"><i class="fa fa-bars"></i> Chuyên Mục</a></li>
				</ul>
				<a class="logo-tt-1" href="http://tuoitre.vn/" target="_blank" title=""><img src="http://static.new.tuoitre.vn/assets/tto/c6f6b489v770/images/logo.png"></a>
				<ul class="list-inline pull-right">
					<li class="facebook"><a href="https://www.facebook.com/baotuoitre" title=""><i class="fa fa-facebook"></i></a></li>
					<li class="tw"><a href="https://twitter.com/tuoitre_tphcm" title=""><i class="fa fa-twitter"></i></a></li>
					<li class="google"><a href="https://plus.google.com/107706664902384479582" title=""><i class="fa fa-google-plus"></i></a></li>
				</ul>
				<ul class="list-cata">
				<li>
					<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - suy nghỉ">Thời sự - suy nghỉ</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - ký sự">Phóng sự - ký sự</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></li>
						<li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát - Bình luận">Quan sát - Bình luận</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></li>
						<li><a href="http://diaoc.tuoitre.vn/" title="Bất động sản">Bất động sản</a></li>
						<li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a>
					<ul class="sub-cata">
						<li><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a>
					<ul class="sub-cata">
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri" title="">Giải trí</a></li>						
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="">Âm nhạc</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="">Điện ảnh</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="">Thời Trang</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="">Truyền hình</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="">Hậu trường</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="">Văn học - Sách</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh" title="">Góc ảnh</a></li>
					</ul>
				</li>
				<li>
					<a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a>
					<ul class="sub-cata">
						<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="">Điện thoại</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="">Thiết bị số</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="">Thị trường</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia" title="">Đánh giá</a></li>						
<li><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="">Blog</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="">Bảo mật</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="">Tư vấn tiêu dùng</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="">Nhịp cầu</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="">Sống &amp; Yêu</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="">Cơ hội việc làm</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="">Nhịp sống online</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="">Bắc nhịp trái tim</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao" title="">Cùng làm báo</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi" title="">Phản hồi</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong" title="">Đường dây nóng</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/tam-su" title="">Tâm sự</a></li>
					</ul>
				</li>
				<li>
					<a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a>
					<ul class="sub-cata">
						<li><a href="http://dulich.tuoitre.vn/nhung-mien-dat-la" title="">Những miền đất lạ</a></li>
						<li><a href="http://dulich.tuoitre.vn/trai-nghiem-kham-pha" title="">Trải nghiệm - Khám phá</a></li>
						<li><a href="http://dulich.tuoitre.vn/am-thuc" title="">Ẩm thực</a></li>
						<li><a href="http://dulich.tuoitre.vn/van-hoa" title="">Văn hóa</a></li>
						<li><a href="http://dulich.tuoitre.vn/goc-anh-lu-hanh" title="">Góc ảnh lữ hành</a></li>
					</ul>
				</li>
				<li>
					<a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a>
					<ul class="sub-cata">
						<li><a href="http://thethao.tuoitre.vn/trang/bong-da" title="">Bóng đá</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/quan-vot" title="">Quần vợt</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="">Các môn khác</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="">Thể thao &amp; Cuộc sống</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="">Sức khỏe thể thao</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/hau-truong" title="">Hậu trường</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="">Phòng mạch online</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="">Mẹ &amp; Bé</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="">Giới tính</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="">Tư vấn hiếm muộn</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe - Đời sống</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/du-lich-giai-tri" title="">Du lịch - Giải trí</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/dia-oc-cong-nghe" title="">Địa ốc - Công nghệ</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm - Dịch vụ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://media.tuoitre.vn" title="Media"> Media</a>
					<ul class="sub-cata">
						<li><a href="http://media.tuoitre.vn/TTAudio.aspx" title="">Nghe đọc báo</a></li>
						<li><a href="http://media.tuoitre.vn/Radio.aspx" title="">Radio</a></li>
						<li><a href="http://media.tuoitre.vn/TVO.aspx" title="">Clip thời sự</a></li>
						<li><a href="http://media.tuoitre.vn/BookMedia.aspx" title="">Sách báo</a></li>
						<li><a href="http://media.tuoitre.vn/Film.aspx" title="">Xem phim</a></li>
					</ul>
				</li>
				<li class="style-1">
					<a href="http://tuoitrenews.vn/" title="TUOITRENEWS">TUOITRENEWS</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a>
				</li>
				<li class="style-1">
					<a href="http://tv.tuoitre.vn/" title="Tuổi trẻ TV">Tuổi trẻ TV</a>
				</li>
				<li class="style-1">
					<a href="http://tusach.tuoitre.vn/" title="Tủ sách">Tủ sách</a>
				</li>
			</ul>
			</div>
		</div>
		<div class="container">
			<a title="" class="logo" href="http://tuyensinh.tuoitre.vn/"><img src="http://static.new.tuoitre.vn/tto/i/s626/2016/03/04/logo-tuyen-sinh-1457077931.png"></a>
			<div class="qc-1">
				
			</div>
		</div>	    </header>

        <nav class="navbar navbar-default main-nav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="http://tuoitre.vn/"><img src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/images/logo-tt.png"></a>
      		    <a class="navbar-brand navbar-brand-1" href="http://tuyensinh.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/images/logo.png"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">
                    <li><a href="http://tuyensinh.tuoitre.vn" title="Trang chủ"><i class="icon icon-home"></i><span>Trang chủ</span></a></li>
                    <li class="hot-nav "><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh"><i class="hot-nav | icon icon-ts"></i><span>Tin nóng iTuyểnsinh </span></a></li><li class="admission-nav  dropdown"><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247" data-toggle="dropdown" class="dropdown-toggle disabled"><i class="admission-nav | icon icon-paper"></i><span>Tuyển sinh 24/7</span></a><a href="javascript:void(0)" data-toggle="dropdown" class="dropdown-toggle outer-caret"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/chi-tieu-diem-chuan">Chỉ tiêu - Điểm chuẩn</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/bi-kip-hoc-hanh">Bí kíp học hành</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/chuyen-gia-tu-van">Chuyên gia tư vấn</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/cung-ban-chon-truong">Cùng bạn chọn trường</a></li></ul></li><li class="study-nav "><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau"><i class="study-nav | icon icon-study"></i><span>Học gì ở đâu?</span></a></li><li class="know-nav "><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc"><i class="know-nav | icon icon-kwn"></i><span>Đô thị tri thức</span></a></li><li class="key-nav  dropdown"><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong" data-toggle="dropdown" class="dropdown-toggle disabled"><i class="key-nav | icon icon-keys"></i><span>Chìa khóa thành công</span></a><a href="javascript:void(0)" data-toggle="dropdown" class="dropdown-toggle outer-caret"><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu">Ngoại ngữ</a></li><li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi">Nghề cần người</a></li><li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ky-nang-song">Kỹ năng sống</a></li><li><a href="http://elearning.tuoitre.vn">Elearning</a></li></ul></li>                </ul>
            </div>
        </div>
    </nav>

    <section class="main">
                <div class="container">
            <div class="row">
                <section class="content col-sm-8">
                        <ol class="breadcrumb green">
        <li><a href="http://tuyensinh.tuoitre.vn">Trang chủ</a></li>    </ol>

<article class="fck">
	<header>
		<h1 id="object_title">Cần Thơ: công bố kế hoạch tuyển sinh lớp 10</h1>
		<ul class="list-social-1 list-inline">
			<li><span class="date">22/04/2017 17:33 GMT+7</span></li>
            <li class="pull-right">
                <a href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.location)+"&amp;t="+encodeURIComponent(document.title)+"&amp;display=popup&amp;ref=plugin", "_blank")'
                    title="Facebook"><i class="fa fa-facebook-square"></i></a>
            </li>
            <li class="pull-right">
                <a href='javascript:window.open("https://plus.google.com/share?url="+encodeURIComponent(document.location), "_blank")'
                   title="Google plus"><i class="fa fa-google-plus-square"></i></a>
            </li>
		</ul>
		<p><b>TTO - Ngày 22-4, Sở GD-ĐT TP Cần Thơ thông báo kế hoạch tuyển sinh đầu cấp năm học 2017-2018.</b></p>
	</header>
	<section>
		<p>Theo đó, tổ chức thi tuyển đối với các trường THPT: Châu Văn Liêm, Phan Ngọc Hiển, Nguyễn Việt Hồng, Thực hành Sư phạm, An Khánh (quận Ninh Kiều); Trần Đại Nghĩa (quận Cái Răng); chuyên Lý Tự Trọng, Bùi Hữu Nghĩa, Bình Thủy (quận Bình Thủy); Phan Văn Trị (huyện Phong Điền); Lưu Hữu Phước, Lương Định Của (quận Ô Môn); Thạnh An (huyện Vĩnh Thạnh); Thốt Nốt (quận Thốt Nốt) và Hà Huy Giáp (huyện Cờ Đỏ).</p>

<p>Thực hiện xét tuyển đối với các trường THPT, các trường THCS và THPT: Trần Đại Nghĩa, Nguyễn Việt Dũng, Giai Xuân, Thới Long, phổ thông Dân tộc Nội trú, Thuận Hưng, Tân Lộc, Thới Thuận, Thới Lai, Trường Xuân, Hà Huy Giáp, Trung An, Trần Ngọc Hoằng, Thạnh An, Vĩnh Thạnh, Thạnh Thắng, Năng khiếu Thể dục thể thao và các trường tư thục.</p>

<p>Như những năm trước, các trường THPT và Trường THPT chuyên Lý Tự Trọng thi cùng một đợt vào các ngày 8, 9 và 10-6-2017 với các môn: ngữ văn, toán, ngoại ngữ.</p>

<p>Ngày 10-6, Trường THPT chuyên Lý Tự Trọng sẽ tổ chức cho các thí sinh thi tiếp các môn chuyên mà thí sinh đã đăng ký vào lớp chuyên của trường.  </p>

<p>Thời gian tổ chức xét tuyển từ ngày 10 đến 16-6.</p>

<p>Các trường sẽ nhận hồ sơ đăng ký dự tuyển vào Trường THPT chuyên Lý Tự Trọng, các trường THPT tổ chức thi tuyển và xét tuyển từ ngày 29-5 đến 3-6.</p>
		<p class="author_new">THÙY TRANG</p>
		<img
		    src="http://dt.tuoitre.vn?app=1&cat=142&obj=1302705"
		    width="1" height="1">
	</section>
</article>

 
<div class="highlight-1">
    <h2>
        <a href="javascript:void(0);" title="">Tin liên quan</a>
    </h2>
    <div class="row">
                            <article class="art-3 col-md-3 col-sm-6 col-xs-6">
                    <a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/20160624/can-tho-cong-bo-diem-chuan-tuyen-sinh-lop-10/1124230.html" title=""><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/06/11/lop-10-hcm-1434001374.jpg"alt=""/></a>
                    <h3><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/20160624/can-tho-cong-bo-diem-chuan-tuyen-sinh-lop-10/1124230.html" title="">Cần Thơ công bố điểm chuẩn tuyển sinh lớp 10                                                    <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                         </a>
                    </h3>
                </article>
                            <article class="art-3 col-md-3 col-sm-6 col-xs-6">
                    <a href="http://tuoitre.vn/tin/giao-duc/20150623/can-tho-cong-bo-diem-chuan-vao-lop-10/765582.html" title=""><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/06/23/1-1435044428.jpg"alt=""/></a>
                    <h3><a href="http://tuoitre.vn/tin/giao-duc/20150623/can-tho-cong-bo-diem-chuan-vao-lop-10/765582.html" title="">Cần Thơ công bố điểm chuẩn vào lớp 10                                                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                         </a>
                    </h3>
                </article>
                            <article class="art-3 col-md-3 col-sm-6 col-xs-6">
                    <a href="http://tuoitre.vn/tin/giao-duc/20150327/can-tho-ban-hanh-ke-hoach-tuyen-sinh-lop-10/726131.html" title=""><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/03/27/y6EOdHl4.jpg"alt=""/></a>
                    <h3><a href="http://tuoitre.vn/tin/giao-duc/20150327/can-tho-ban-hanh-ke-hoach-tuyen-sinh-lop-10/726131.html" title="">Cần Thơ ban hành kế hoạch tuyển sinh lớp 10                                                                            </a>
                    </h3>
                </article>
                            <article class="art-3 col-md-3 col-sm-6 col-xs-6">
                    <a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20160404/can-tho-cong-bo-ke-hoach-tuyen-sinh-lop-10/1078921.html" title=""><img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/07/26/hoc-sinh-tham-gia-ky-thi-tot-nghiep-thpt---anh-tu-lieu-1437910683.jpg"alt=""/></a>
                    <h3><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20160404/can-tho-cong-bo-ke-hoach-tuyen-sinh-lop-10/1078921.html" title="">Cần Thơ công bố kế hoạch tuyển sinh lớp 10                                                                            </a>
                    </h3>
                </article>
                </div>
</div>

    <ul class="block-key">
        <li><i class="fa fa-tags"></i> Từ khóa</li>
        <li><a href="http://tuoitre.vn/chu-de/can-tho/370.html">Cần Thơ</a></li><li><a href="http://tuoitre.vn/chu-de/ke-hoach-tuyen-sinh-lop-10/464408.html">kế hoạch tuyển sinh lớp 10</a></li><li><a href="http://tuoitre.vn/chu-de/so-gd-Dt-tp-can-tho/486243.html">Sở GD-ĐT TP Cần Thơ</a></li><li><a href="http://tuoitre.vn/chu-de/tuyen-sinh-lop-10/3700.html">tuyển sinh lớp 10</a></li>    </ul>

    
<input type="hidden" id="cm-oid" name="cm-oid" value="1302705" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1302705)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Cần Thơ: công bố kế hoạch tuyển sinh lớp 10 - Giáo dục - Tuyển sinh - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="142" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=2f3d6ad4272b1e40c9f1ba1017f9b0e3&amp;o=i" width="1" height="1" />

<!-- Chu de nong -->
    <div class="highlight-1">
        <h2>
            <a href="javascript:void(0);" title="">Tin cùng chuyên mục</a>
        </h2>
        <div class="row">
                                                                                                                                    
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/20170420/ngay-96-ha-noi-to-chuc-thi-tuyen-sinh-lop-10/1301517.html" title="Ngày 9-6 Hà Nội tổ chức thi tuyển sinh lớp 10">
                            <img src="http://static.new.tuoitre.vn/tto/r/2014/10/16/Arzis4w7.jpg" alt="" />                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/20170420/ngay-96-ha-noi-to-chuc-thi-tuyen-sinh-lop-10/1301517.html" title="Ngày 9-6 Hà Nội tổ chức thi tuyển sinh lớp 10">Ngày 9-6 Hà Nội tổ chức thi tuyển sinh lớp 10                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                            
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/20170418/ho-khau-kv1-hoc-kv2-huong-uu-tien-the-nao/1299803.html" title="Hộ khẩu KV1, học KV2, hưởng ưu tiên thế nào?">
                            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/18/nop-ho-so-thi-1492487098.jpg"alt=""/>                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/20170418/ho-khau-kv1-hoc-kv2-huong-uu-tien-the-nao/1299803.html" title="Hộ khẩu KV1, học KV2, hưởng ưu tiên thế nào?">Hộ khẩu KV1, học KV2, hưởng ưu tiên thế nào?                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                            
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau/20170415/con-tau-tri-thuc-hbu-kien-truc-lang-man-cho-giao-duc-hien-dai/1298481.html" title="&quot;Con tàu tri thức HBU&quot; - Kiến trúc lãng mạn cho giáo dục hiện đại">
                            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/15/1-cac-quan-khach-tham-du-le-cat-noc-toa-nha-hbu-sang-15-4-1492224510.jpg"alt=""/>                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau/20170415/con-tau-tri-thuc-hbu-kien-truc-lang-man-cho-giao-duc-hien-dai/1298481.html" title="&quot;Con tàu tri thức HBU&quot; - Kiến trúc lãng mạn cho giáo dục hiện đại">"Con tàu tri thức HBU" - Kiến trúc lãng mạn cho giáo dục hiện đại                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                            
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/20170410/chi-pu-gia-tu-hot-girl/1293234.html" title="​Chi Pu - giã từ &#039;hot girl&#039;!">
                            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/06/chi-pu-1-jpg-1491444343.jpg"alt=""/>                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/20170410/chi-pu-gia-tu-hot-girl/1293234.html" title="​Chi Pu - giã từ &#039;hot girl&#039;!">​Chi Pu - giã từ 'hot girl'!                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                            
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/20170409/cach-nao-thanh-cong-voi-nganh-nghe-da-chon/1294758.html" title="Cách nào thành công với ngành nghề đã chọn?">
                            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/09/aa690bfb.jpg"alt=""/>                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/20170409/cach-nao-thanh-cong-voi-nganh-nghe-da-chon/1294758.html" title="Cách nào thành công với ngành nghề đã chọn?">Cách nào thành công với ngành nghề đã chọn?                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                            
                    <article class="art-3 col-md-4 col-sm-6 col-xs-6">
                        <a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20170405/tu-van-dang-ky-xet-tuyen-nhom-nganh-kinh-te-luat-nhan-van/1292561.html" title="Tư vấn đăng ký xét tuyển nhóm ngành Kinh tế - Luật - Nhân văn">
                            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/08/05/xet-tuyen-dai-hoc-1438761449.jpg"alt=""/>                        </a>
                        <h3><a  href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20170405/tu-van-dang-ky-xet-tuyen-nhom-nganh-kinh-te-luat-nhan-van/1292561.html" title="Tư vấn đăng ký xét tuyển nhóm ngành Kinh tế - Luật - Nhân văn">Tư vấn đăng ký xét tuyển nhóm ngành Kinh tế - Luật - Nhân văn                                                                     </a>
                        </h3>                               

                    </article>
                                                                                                </div>
    </div>
<div class="highlight-1 blue">
    <h2><a href="/tin/hoc-gi-o-dau" title="">Học gì ở đâu?</a></h2>
    <div class="row">
                    <article class="art-1 col-md-4 col-sm-6 col-xs-6">
            <a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau/20170415/con-tau-tri-thuc-hbu-kien-truc-lang-man-cho-giao-duc-hien-dai/1298481.html" title="&quot;Con tàu tri thức HBU&quot; - Kiến trúc lãng mạn cho giáo dục hiện đại">
            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/15/1-cac-quan-khach-tham-du-le-cat-noc-toa-nha-hbu-sang-15-4-1492224510.jpg"alt="&amp;quot;Con tàu tri thức HBU&amp;quot; - Kiến trúc lãng mạn cho giáo dục hiện đại"/>            </a>
            <div class="inner">
                <h3><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau/20170415/con-tau-tri-thuc-hbu-kien-truc-lang-man-cho-giao-duc-hien-dai/1298481.html" title="&quot;Con tàu tri thức HBU&quot; - Kiến trúc lãng mạn cho giáo dục hiện đại" title=""Con tàu tri thức HBU" - Kiến trúc lãng mạn cho giáo dục hiện đại">"Con tàu tri thức HBU" - Kiến trúc lãng mạn cho giáo dục hiện đại</a></h3>
                <p>Sáng nay, 15-4, nhân chuyến làm việc tại TP.HCM, Bộ trưởng Bộ Giáo dục và Đào tạo GS.TS Phùng Xuân Nhạ đã có mặt tại lễ cất nóc tòa nhà 5 sao 25 tầng Đại học quốc tế Hồng Bàng (HBU).</p>
                <span class="price"></span>
            </div>
        </article>
                <article class="art-1 col-md-4 col-sm-6 col-xs-6">
            <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/20170414/lam-gi-de-giup-con-chac-suat-dh-ma-khong-can-hoc-them/1298000.html" title="Làm gì để giúp con chắc &#039;suất&#039; ĐH mà không cần học thêm?">
            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/14/hoc-sinh-tu-hoc-1492145644.jpg"alt="Làm gì để giúp con chắc &amp;#039;suất&amp;#039; ĐH mà không cần học thêm?"/>            </a>
            <div class="inner">
                <h3><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/20170414/lam-gi-de-giup-con-chac-suat-dh-ma-khong-can-hoc-them/1298000.html" title="Làm gì để giúp con chắc &#039;suất&#039; ĐH mà không cần học thêm?" title="Làm gì để giúp con chắc 'suất' ĐH mà không cần học thêm?">Làm gì để giúp con chắc 'suất' ĐH mà không cần học thêm?</a></h3>
                <p>Để đạt được mục tiêu đậu đại học của học sinh, nhiều bậc phụ huynh đã bắt ép con mình tham gia rất nhiều các lớp học thêm, phụ đạo và trung tâm luyện thi. </p>
                <span class="price"></span>
            </div>
        </article>
                <article class="art-1 col-md-4 col-sm-6 col-xs-6">
            <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/20170411/di-ngay-dang-hoc-mot-sang-kien-thuc-lien-mon/1295984.html" title="Đi ngày đàng, học một sàng kiến thức liên môn">
            <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/11/anh-1-1491886822.jpg"alt="Đi ngày đàng, học một sàng kiến thức liên môn"/>            </a>
            <div class="inner">
                <h3><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/20170411/di-ngay-dang-hoc-mot-sang-kien-thuc-lien-mon/1295984.html" title="Đi ngày đàng, học một sàng kiến thức liên môn" title="Đi ngày đàng, học một sàng kiến thức liên môn">Đi ngày đàng, học một sàng kiến thức liên môn</a></h3>
                <p>“Xuân quê hương - Yêu thương và sáng tạo khoa học” là cuộc thi dành cho lứa tuổi học sinh, nhằm khơi gợi lòng yêu nước và nuôi dưỡng đam mê sáng tạo khoa học kỹ thuật. Cuộc thi do Tập đoàn Nguyễn Hoàng tổ chức. </p>
                <span class="price"></span>
            </div>
        </article>
                </div>
</div>    <div class="highlight-1 orange">
    <h2><a href="/tin/do-thi-tri-thuc" title="Đô thị tri thức">Đô thị tri thức</a></h2>
    <div class="row">
                                <article class="art-1 col-md-4 col-sm-6 col-xs-6">
                <a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-yoga-va-thien-trai-tim-vang/688549.html" title="TT HUẤN LUYỆN Đ&Agrave;O TẠO YOGA &amp; THIỀN TR&Aacute;I TIM V&Agrave;NG"><img src="http://www.sparkling.vn/SparklingImage/files/trai_tim_vang.jpg" alt="TT HUẤN LUYỆN Đ&Agrave;O TẠO YOGA &amp; THIỀN TR&Aacute;I TIM V&Agrave;NG" height="115"></a>
                <div class="inner">
                    <h3><a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-yoga-va-thien-trai-tim-vang/688549.html" title="TT HUẤN LUYỆN Đ&Agrave;O TẠO YOGA &amp; THIỀN TR&Aacute;I TIM V&Agrave;NG">TT HUẤN LUYỆN Đ&Agrave;O TẠO YOGA &amp; THIỀN TR&Aacute;I TIM V&Agrave;NG</a></h3>
                </div>
            </article>
                                <article class="art-1 col-md-4 col-sm-6 col-xs-6">
                <a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-Dh-ngan-hang-tp.hcm/683533.html" title="ĐH NG&Acirc;N H&Agrave;NG TP.HCM (BUH)"><img src="http://www.sparkling.vn/SparklingImage/files/buh.jpg" alt="ĐH NG&Acirc;N H&Agrave;NG TP.HCM (BUH)" height="115"></a>
                <div class="inner">
                    <h3><a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-Dh-ngan-hang-tp.hcm/683533.html" title="ĐH NG&Acirc;N H&Agrave;NG TP.HCM (BUH)">ĐH NG&Acirc;N H&Agrave;NG TP.HCM (BUH)</a></h3>
                </div>
            </article>
                                <article class="art-1 col-md-4 col-sm-6 col-xs-6">
                <a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-Dh-ngoai-ngu---tin-hoc-tp.hcm/679213.html" title="ĐH NGOẠI NGỮ - TIN HỌC TP.HCM (HUFLIT)"><img src="http://www.sparkling.vn/SparklingImage/files/ava_ituyensinh_320_180.jpg" alt="ĐH NGOẠI NGỮ - TIN HỌC TP.HCM (HUFLIT)" height="115"></a>
                <div class="inner">
                    <h3><a href="http://tuyensinh.tuoitre.vn/chu-de/sparkling-Dh-ngoai-ngu---tin-hoc-tp.hcm/679213.html" title="ĐH NGOẠI NGỮ - TIN HỌC TP.HCM (HUFLIT)">ĐH NGOẠI NGỮ - TIN HỌC TP.HCM (HUFLIT)</a></h3>
                </div>
            </article>
            </div>

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuyensinh.tuoitre.vn/tin/20170422/can-tho-cong-bo-ke-hoach-tuyen-sinh-lop-10/1302705.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

	                </section>
                <aside class="sidebar col-sm-4">
                    <div class="block-bar block-style">
    <h3><a href="#" title="">Tin đọc nhiều</a></h3>
    <div class="inner-bar-1">
        <ul class="list-number">
                                            <li>
                    <a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20170405/tu-van-dang-ky-xet-tuyen-nhom-nganh-kinh-te-luat-nhan-van/1292561.html" title="">
                        <span>1</span>
                        Tư vấn đăng ký xét tuyển nhóm ngành Kinh tế - Luật - Nhân văn                    </a>
                </li>
                                            <li>
                    <a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20170412/bi-quyet-san-hoc-bong-tai-cac-truong-hang-dau-hoa-ky/1296212.html" title="">
                        <span>2</span>
                        Bí quyết "săn" học bổng tại các trường hàng đầu Hoa Kỳ                    </a>
                </li>
                                            <li>
                    <a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh/20170404/can-kiem-tra-thong-tin-ma-nganh-khi-dang-ky-xet-tuyen/1292186.html" title="">
                        <span>3</span>
                        Cần kiểm tra thông tin mã ngành khi đăng ký xét tuyển                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="block-bar">
    <h3>
        <a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/bi-kip-hoc-hanh" title="Bí kíp học hành">
            Bí kíp học hành        </a>
    </h3>
                    <article class="art-bar">
            <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu/20170422/du-hoc-dai-loan-bang-tieng-anh-van-nen-biet-tieng-hoa/1302696.html" title="">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/22/du-hoc-sinh-viet-nam-tai-truong-dh-te-nam-dai-loan-trong-mot-dip-co-khach-tu-viet-nam-den-tham-truon-1492856225.jpg"alt="Du học Đài Loan bằng tiếng Anh, vẫn nên biết tiếng Hoa"/>            </a>
            <h4><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu/20170422/du-hoc-dai-loan-bang-tieng-anh-van-nen-biet-tieng-hoa/1302696.html" title="">Du học Đài Loan bằng tiếng Anh, vẫn nên biết tiếng Hoa                            </a></h4>
        </article>
        <ul class="list-1">
                                                                                <li><a href="http://tuyensinh.tuoitre.vn/tin/20170421/meo-hoc-va-lam-tot-bai-thi-mon-giao-duc-cong-dan/1299440.html" title="">​'Mẹo' học và làm tốt bài thi môn giáo dục công dân                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/20170417/nhung-nguyen-tac-quan-trong-khi-thi-trac-nghiem-mon-hoa/1286534.html" title="">Những nguyên tắc quan trọng khi thi trắc nghiệm môn hóa                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/bi-kip-hoc-hanh/20170415/mon-vat-ly-5-nguyen-tac-can-ghi-nho/1296032.html" title="">​Môn vật lý: 5 nguyên tắc cần ghi nhớ                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/20170414/lam-gi-de-giup-con-chac-suat-dh-ma-khong-can-hoc-them/1298000.html" title="">Làm gì để giúp con chắc 'suất' ĐH mà không cần học thêm?                                    </a></li>
                        </ul>
</div>
<div class="block-bar">
    <h3>
        <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi" title="Nghề cần người">
            Nghề cần người        </a>
    </h3>
                    <article class="art-bar">
            <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi/20170419/khan-hiem-ky-su-bao-ho-lao-dong/1299446.html" title="">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/19/ky-su-bao-ho-lao-dong-1492565771.jpg"alt="​Khan hiếm kỹ sư bảo hộ lao động"/>            </a>
            <h4><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi/20170419/khan-hiem-ky-su-bao-ho-lao-dong/1299446.html" title="">​Khan hiếm kỹ sư bảo hộ lao động                            </a></h4>
        </article>
        <ul class="list-1">
                                                                                <li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi/20170412/nghe-chua-benh-cho-do-thi/1295464.html" title="">Nghề 'chữa bệnh' cho đô thị                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi/20170410/nganh-khi-tuong-thuy-van-kho-nhung-day-hap-dan/1295319.html" title="">​Ngành khí tượng thủy văn: khó nhưng đầy hấp dẫn                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/nghe-can-nguoi/20170406/chon-nghe-nao-de-khoi-nghiep/1293264.html" title="">​Chọn nghề nào để khởi nghiệp?                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/20170307/nam-2020-thi-truong-can-13000-luat-su/1276259.html" title="">Năm 2020, thị trường cần 13.000 luật sư                                     </a></li>
                        </ul>
</div>
<div class="block-bar">
    <h3>
        <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu" title="Ngoại ngữ">
            Ngoại ngữ        </a>
    </h3>
                    <article class="art-bar">
            <a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu/20170422/du-hoc-dai-loan-bang-tieng-anh-van-nen-biet-tieng-hoa/1302696.html" title="">
                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/22/du-hoc-sinh-viet-nam-tai-truong-dh-te-nam-dai-loan-trong-mot-dip-co-khach-tu-viet-nam-den-tham-truon-1492856225.jpg"alt="Du học Đài Loan bằng tiếng Anh, vẫn nên biết tiếng Hoa"/>            </a>
            <h4><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong/ngoai-ngu/20170422/du-hoc-dai-loan-bang-tieng-anh-van-nen-biet-tieng-hoa/1302696.html" title="">Du học Đài Loan bằng tiếng Anh, vẫn nên biết tiếng Hoa                            </a></h4>
        </article>
        <ul class="list-1">
                                                                                <li><a href="http://tuoitre.vn/tin/nhip-song-tre/20170415/luyen-tieng-anh-tranh-lam-nguoi-nuoc-ngoai-stress/1298286.html" title="">Luyện tiếng Anh, tránh làm người nước ngoài... stress                                            <span class="i-comments"><i class="fa fa-comments"></i> 6</span>
                                    </a></li>
                                                            <li><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247/bi-kip-hoc-hanh/20170413/thu-khoa-khoi-d1-muon-hoc-tieng-anh-tot-phai-doc-nhieu/1295476.html" title="">Thủ khoa khối D1: muốn học tiếng Anh tốt phải đọc nhiều                                    </a></li>
                        </ul>
</div>
                </aside>
            </div>
        </div>
        <!--<div class="container">
<div class="block-spakling">
				<a class="logo-tt" href="#"><img src="http://static.new.tuoitre.vn/assets/tto/c6f6b489v523/images/logo.png"></a>
				<a class="logo-sparkling" href="#"><img src="http://static.new.tuoitre.vn/tto/i/s626/2016/03/14/logo-sparkling-1457927152.png"></a>
				<div class="block-info">
					<p>Chuyên trang tuyển sinh do Báo tuổi Trẻ hợp tác cùng Công ty Sparkling</p>
					<ul class="list-inline list-contact">
						<li><i class="fa fa-phone"></i> <a href="tel:090 248 9656" title="">090 248 9656</a></li>
						<li><i class="fa fa-envelope"></i> <a href="mailto:ituyensinh@sparkling.vn" title="">ituyensinh@sparkling.vn</a></li>
					</ul>
				</div>
				<img src="http://static.new.tuoitre.vn/tto/i/s626/2016/03/14/img-parkling-footer-1457927292.png">		
			</div>
</div>-->
<div class="container">
  <a style="display:block;margin-bottom:10px;margin-top:0px;text-align:center"><img src="http://static.new.tuoitre.vn/tto/r/2016/06/18/sparklinh-banner-980x130-1466237404.jpg"></a>
</div>    </section>

    <!-- footer -->
<div class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
        <li><a href="http://tv.tuoitre.vn" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
        <li><a href="http://tusach.tuoitre.vn" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r">
            <a class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/images/btn-android.jpg"></a>
            <a class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/images/btn-ios.jpg"></a>
        </li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
    </ul>
    <ul class="list-link">
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự &amp; Suy nghĩ">Thời sự &amp; Suy nghĩ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/ban-doc/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
                <dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
            </dl>
        </li>

        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống &amp; Yêu">Sống &amp; Yêu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt 5 châu">Người Việt 5 châu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuyensinh.tuoitre.vn/" title="Du lịch">iTuyển sinh</a></dt>
                <dd><a href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh" title="">Tin nóng iTuyển sinh</a></dd>
                <dd><a href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau" title="">Học gì ở đâu?</a></dd>
                <dd><a href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247" title="	">Tuyển sinh 24/7</a></dd>
                <dd><a href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc" title="">Đô thị tri thức</a></dd>
                <dd><a href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong" title="">Chìa khóa thành công</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
                <dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
                <dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
                <dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
                <dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog công nghệ</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="Bảo mật">Bảo mật</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="#" title="Thế giới sách">Thế giới sách</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
            </dl>
        </li>

        <li>
            <dl>
                <dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="#" title="Các giải đấu">Các giải đấu</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ &amp; Bé">Mẹ &amp; Bé</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/blog-bac-si" title="Blog bác sĩ">Blog bác sĩ</a></dd>
            </dl>

        </li>
        <li>
            <dl>
                <dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
                <dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực	">Ẩm thực</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="">Cần biết</a></dt>
                <dd><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></dd>
                <dd><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></dd>
                <dd><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe đời sống</a></dd>
                <dd><a href="http://tuoitre.vn/tin/can-biet/du-lich" title="">Du lịch- Giải trí</a></dd>
                <dd><a href="http://tuoitre.vn/tin/can-biet/dia-oc" title="">Địa ốc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm công nghệ</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cơ hội mua sắm</a></dt>
            </dl>
        </li>
    </ul>
    <div class="bottom-footer">
        <a class="logo-footer" href="http://tuoitre.vn/" title="logo"><img alt="" src="http://static.new.tuoitre.vn/assets/tto/c6f6b489v770/images/logo-footer.png"></a>
        <p class="float-l">
            <strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="float-r">
            <a target="_blank" href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href="http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br>
            <span>Điện thoại liên hệ: <strong>0918.033.133</strong></span>
        </p>
    </div>
</div>
<footer class="footer-1 row">
    <div class="col-md-12">
        <p class="line-contact">Hãy gọi <a href="#">19001555</a> hoặc bấm <a href="http://pay.tuoitre.vn/dat-bao"> vào đây</a> để đặt báo</p>
         <div class="ctn-footer row">
            <ul class="col-md-3 col-sm-3 col-xs-6">
                <li><a href="http://tuoitre.vn/" title="Trang chủ">Trang chủ</a></li>
                <li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></li>
                <li><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></li>
                <li><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></li>
            </ul>
            <ul class="col-md-3 col-sm-3 col-xs-6">
                <li><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></li>
                <li><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></li>
                <li><a href="http://nhipsongso.tuoitre.vn/" title="Nhịp sống số">Nhịp sống số</a></li>
                <li><a href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></li>
            </ul>
            <ul class="col-md-3 col-sm-3 col-xs-6">
                <li><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></li>
                <li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></li>
                <li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
            </ul>
            <ul class="col-md-3 col-sm-3 col-xs-6">
                <li><a href="http://tuoitre.vn/tin/media" title="Media">Media</a></li>
                <li><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></li>
                <li><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></li>
            </ul>
        </div>
        <div class="bottom-footer">
            <p>
                ® 2003 - 2015 Bản quyền và phát triển bởi Báo Tuổi Trẻ.
            </p>

        </div>
    </div>
</footer>
<span class="overlay-fancy"></span>
<a class="btn-top" href="javascript:void(0)" title=""><i class="fa fa-chevron-up"></i></a>

<!-- Modal -->
<div class="modal modal-style fade" id="askModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title"><span>Đặt câu hỏi</span></h4>
      </div>
      <div class="modal-body">
        <form id="ask-question" class="frm-1">
            <div class="form-group">
                <label for="name">Họ và tên</label>
                <input type="text" class="form-control" name="fullname">
            </div>
            <div class="form-group">
                <label for="email">Địa chỉ email</label>
                <input type="email" class="form-control" name="email">
            </div>
            <div class="form-group">
                <label for="txtQ">Đặt câu hỏi</label>
                <textarea name="txtQ" class="form-control" rows="4"></textarea>
            </div>
            <div class="g-recaptcha" data-sitekey="6LchWhoTAAAAALVqDBLJbclkSUkZN-6AcRyJ20bj" style="margin-bottom: 13px;"></div>
            <div class="text-center">
                <button class="btn-search">Gửi</button>
            </div>
        </form>
      </div>

    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

function email_validation(email) {
    var re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
}

function checkInputValidation(name, email, question){
    if(name == ''){
        $('#ask-question input[name=fullname]').css({'border-color':'red'});
        return false;
    } else {
        $('#ask-question input[name=fullname]').css({'border-color':'#ccc'});
    }
    if(email == '' || !email_validation(email)){
        $('#ask-question input[name=email]').css({'border-color':'red'});
        return false;
    } else {
        $('#ask-question input[name=email]').css({'border-color':'#ccc'});
    }
    if(question == ''){
        $('#ask-question textarea[name=txtQ]').css({'border-color':'red'});
        return false;
    } else {
        $('#ask-question textarea[name=txtQ]').css({'border-color':'#ccc'});
    }

    return true;
}

$('#ask-question .btn-search').click(function(){
    var url = 'http://tuyensinh.tuoitre.vn' + '/site/recaptcha';
    var name = $('#ask-question input[name=fullname]').val();
    var email = $('#ask-question input[name=email]').val();
    var question = $('#ask-question textarea[name=txtQ]').val();
    var resCaptcha = $('#ask-question textarea[name=g-recaptcha-response]').val();

    if(checkInputValidation(name, email, question)){
        //console.log(url + "|" + name + "|" + email + "|" + question + "|" + resCaptcha);
        $.ajax({
            url: url,
            type: 'post',
            data: {name:name, email:email, question:question, resCaptcha: resCaptcha},
            success: function(msg){
                msg = JSON.parse(msg);
                if(msg.code == 1){
                    alert('Câu hỏi đã được gửi về tòa soạn. Cảm ơn sự quan tâm của bạn.');
                } else {
                    console.log(msg.message);
                }
            },
            error: function (xhr, status, err){
                console.log('Ask question error: ', status, err.toString());
            }
        });
    }
    return false;
});

</script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/js/lib.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/js/plugin.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/a39c534ev787/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var listlinkadweb = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];var listlinkadmobile = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Opera Mobile|Kindle|Windows Phone|PSP|AvantGo|Atomic Web Browser|Blazer|Chrome Mobile|Dolphin|Dolfin|Doris|GO Browser|Jasmine|MicroB|Mobile Firefox|Mobile Safari|Mobile Silk|Motorola Internet Browser|NetFront|NineSky|Nokia Web Browser|Obigo|Openwave Mobile Browser|Palm Pre web browser|Polaris|PS Vita browser|Puffin|QQbrowser|SEMC Browser|Skyfire|Tear|TeaShark|UC Browser|uZard Web|wOSBrowser|Yandex.Browser/i.test(navigator.userAgent)){var listlinkad=listlinkadweb;}else{var listlinkad=listlinkadmobile;}

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });

jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
<html>
